1. مستندات راه‌اندازی تبلیغات تپسل در Unreal Engine

مستندات راه‌اندازی تبلیغات تپسل در Unreal Engine

(نسخه پلاگین: ۱.۱.۰ – نسخه اندروید: ۳.۰.۳۶)

پشتیبانی از اندروید ۲.۳ و بالاتر

کتابخانه تپسل از نسخه اندروید ۲.۳ و بالاتر پشتیبانی می‌کند و در نتیجه بر روی تقریبا تمامی دستگاه‌های فعال روی مارکت قابل اجرا است.

نسخه کتابخانه اندروید مورد نیاز

جهت استفاده از SDK تپسل در اندروید می‌بایست از build tools نسخه ۲۳ و بالاتر استفاده کنید.

فهرست مطالب