1. Tapsell SDK Integration Guide for Android

Tapsell SDK Integration Guide for Android

(Version 3.2.0)

Update Bintray Repository

Tapsell Bintray repository updated to: https://dl.bintray.com/tapsellorg/maven.


Supported Android Versions

Tapsell SDK supports Android 2.3+ (GingerBread and above) and will run on approximately 100% of the devices that are active on Play Store.


Android Library Version

You must use Android Build Tools 23 and above for integrating Tapsell SDK in your app.


Contents